功能
– 132x 64 像素图形 LCD
– 两端口 10/100 以太网交换机
– 最多 1 个 SIP 账号
– 支持耳机
– 可壁挂安装
– 简单、灵活且安全的配置选项
音频功能
– 编码:G.722、G.711(A/p)、G.729AB、G.726、iLBC
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGC
话机功能
– 1 个 VoIP 账号
– 呼叫保持、静音、免打扰(DND)
– 一键快捷拨号、热线
– 呼叫转移、呼叫等待、呼叫转接
– 群听、短信
– 重拨、回拨、自动应答
– 本地三方会议
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 可手动或自动设置日期时间
– 拨号计划
– XML Browser、action URL/URI
– 集成截图
– RTCP-XR
目录
– 本地电话簿最多 1000 条
– 黑名单
– XML 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
IP-PBX 功能
– 匿名呼叫、匿名呼叫拒绝
– 热插拔办公、紧急呼叫
– 留言指示(MWI)
– 语音信箱、呼叫驻留、呼叫拾取
– 对讲、寻呼、等待音乐
– 呼叫完成
显示与指示
– 132×64 像素图形 LCD
– 来电与留言等待指示灯
– 带图标和软键的直观用户界面
– 国家/地区语言选择
– 来电显示(姓名、号码)
功能键
– 6 个功能键:留言、耳机、重拨、转接、静音、免提
扬声器电话
– 5 个导航键
– 音量控制键
接口
– 2xRJ45 10/1 OOM 以太网端口
– 1xRJ9(4P4C)手柄端口
– 1xRJ9(4P4C)耳机端口
其他物理特性
– 可壁挂安装
– 外接通用交流适配器(可选):AC 100-240 V 输入和 DC
5V/600mA 输出
– 功耗(电源适配器):0.9-1.25W
– 功耗(PoE):1.2-2.5W
– 尺寸(宽*深*高*厚):185mm*188mm*1 43mm*38mm
– 工作湿度:10-95%
– 工作温度:-10~50°C
包装功能
– 每箱数量:10 PCS
– 每箱净重:9.6kg
– 每箱毛重:10.7kg
– 彩盒尺寸:21 5mm*200mm*121mm
– 外箱尺寸:630mm*436mm*210mm
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置,便于批量部署
– 支持 PnP 自动配置
– 零接触配置、TR-069
– 恢复出厂设置、重启
– 抓包导出、系统日志
网络与安全
– SIP v1(RFC2543)、v2(RFC3261)
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– 语音 SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– IEEE802.1X
– IPv6
请来电询价 请来电询价 请来电询价 请来电询价
© 132×64 像素图形 LCD
© 两端口 10/100 以太网交换机
© 支持 PoE(T19P E2)
© 支持 Opus 编码
© 最多 1 个 SIP 账号
© 支持耳机
© 可壁挂安装
© 简单、灵活且安全的配置选项
Categories: IP 电话, Yealink
Tag: SIP-T19P E2



