音频功能
– 高清语音:高清手柄、高清扬声器
– 助听器兼容(HAC)手柄
– 音频编码:Opus、G.722、G.722.1、G.722.1C、G.711(A/p)、G.723、G.726,
G.729AB, iLBC
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGC
视频功能
– 720p@30fps 高清视频通话
– 视频编码:H.264 High Profile、H.264、VP8
– Yealink CAM50 摄像机:200 万像素,即插即用,可调节,带隐私
挡板和 LED 指示灯
– 视场角(FOV):70.2°
– 本地预览(本地视频预览)
显示与指示
– 7″ 1024 x 600 电容可调节触摸屏
– 5 点多点触摸表面
– 屏保和壁纸
– 来电与留言等待指示灯
– 带图标和软键的直观用户界面
– 多语言用户界面
– 来电显示(姓名、号码和照片)
话机功能
– 16 个 VoIP 账号
– 呼叫保持、呼叫转移
– 呼叫等待、呼叫转接
– 一键快捷拨号、热线
– 静音、免打扰
– 群听、紧急呼叫
– 重拨、回拨、自动应答
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 可手动或自动设置日期时间
– 拨号计划、action URL/URI
– RTCP-XR(RFC3611)、VQ-RTCPXR(RFC6035)
– 三方视频会议
– 五方音视频混合会议
– 通过蓝牙、电子邮件等导入/导出数据
IP-PBX 功能
– 忙灯字段(BLF)
– 桥接线路外观(BLA)
– 匿名呼叫、匿名呼叫拒绝
– 远程办公、热插拔办公、对讲、寻呼
– 留言指示(MWI)
– 语音信箱、呼叫驻留、呼叫代接、等待音乐
– 呼叫完成、通话录音
功能键
– 27 个一键 DSS 键
– 8 个功能键:保持、转接、留言、耳机、静音、重拨、扬声器电话、
音量
– 背光静音/耳机/免提扬声器键
接口
– 双端口千兆以太网
– 内置 Wi-Fi(2.4GHz,802.11b/g/n)
– 内置蓝牙 4.0+ EDR,用于
* 蓝牙耳机
* 配对移动设备
– 1 X USB 2.0 端口(位于话机顶部),用于:
* Yealink CAM50 摄像机
– 1 X USB 2.0 端口(位于话机背面),用于:
* U 盘
* 有线/无线 USB 耳机
* 彩色屏幕扩展模块
– 1 X 安全锁孔
– 1 X RJ9(4P4C)手柄端口
– 1 X RJ9(4P4C)耳机端口
– 最多支持 3 个彩色屏幕扩展模块
其他物理特性
– 可壁挂安装(可选)
– 外接 Yealink 交流适配器(可选):AC 100~240V 输入和 DC 5V/2A
输出
– 功耗(电源适配器):1.9W-5.7W
– 功耗(PoE):2.6W-7.4W
– 尺寸(宽*深*高*厚):259.4mm*220mm*239mm*42.6mm
– 工作湿度:10~95%
– 工作温度:-10~40°C
包装功能
– 包装内容:
* Yealink SIP-T58V IP 话机
* 手柄及手柄线
* 以太网线(2m CAT5E FTP 线缆)
* 支架
* Yealink CAM50 摄像机
* 快速入门指南
* 电源适配器(可选)
– 每箱数量:5 PCS
– 每箱净重:9.45 kg
– 每箱毛重:10.55 kg
– 彩盒尺寸:324 mm*293 mm*1 28 mm
– 外箱尺寸:680 mm*303 mm*332 mm
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置,便于批量部署
– 支持 PnP 自动配置、零接触配置、TR-069
– 话机锁,用于保护个人隐私
– 恢复出厂设置、重启
– 抓包导出、系统日志
– T56A&T58A&T58V 统一固件和 common.cfg 文件
– 仅管理员可通过自动配置安装/卸载应用
– 设置助手向导
网络与安全
– IPv4/IPv6
– SIP v1(RFC2543)、v2(RFC3261)
– 支持呼叫服务器冗余
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP/PPPoE
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– Adb 加密认证
– 使用 MD5/MD5-sess 的摘要认证
– OpenVPN、IEEE802.1X
Related products
请来电询价
请来电询价
请来电询价
请来电询价



