功能
– 8″ 1280 x 800 电容(10 点)触摸屏 IPS LCD
-全高清 1080p30 视频通话
– 200 万像素高清摄像机,带隐私挡板
– 内置蓝牙 4.0+ EDR,用于耳机和配对移动设备
– 内置 Wi-Fi(双频:2.4GHz 与 5GHz,802.11a/b/g/n)
– 标准 HDMI 输出,用于连接显示器
– USB 端口(符合 2.0),用于媒体和存储应用
– 最多 16 个 SIP 账号
– 三方视频会议
– 五方音视频混合会议
音频功能
– 高清语音:高清手柄、高清扬声器
– 音频编码:G.722、G.711(A/p)、G.729AB、G.723、G.726、iLBC、Opus
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGC
视频功能
– 1080p@30fps 全高清视频通话
– 视频编码:H.264 High Profile、H.264、H.263
– 200 万像素摄像机,带隐私挡板
– 水平视场角:63.5°
– 垂直视场角:37°
– 可调节摄像机
– 即插即用
显示与指示
– 8” 1280 x 800 电容触摸屏 IPS LCD
– 10 点多点触摸表面
– 屏保和壁纸
– 来电与留言等待指示灯
– 带图标和软键的直观用户界面
– 国家/地区语言选择
– 来电显示(姓名、号码和照片)
话机功能
– 16 个 VoIP 账号
– 呼叫保持、静音、免打扰(DND)
– 一键快捷拨号、热线
– 呼叫转移、呼叫等待、呼叫转接
– 群听、紧急呼叫
– 重拨、回拨、自动应答
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 可手动或自动设置日期时间
– 拨号计划、XML Browser、action URL/URI
– RTCP-XR(RFC3611)、VQ-RTCPXR(RFC6035)
– 三方视频会议
– 五方音视频混合会议
– 标准 HDMI 输出,用于连接显示器
– USB 端口(符合 2.0),用于媒体和存储应用
– USB 端口(符合 3.0),用于通过 USB3.0 线缆扩展摄像机
– 通知中心和控制中心
– 屏幕键盘
IP-PBX 功能
– 忙灯字段(BLF)
– 桥接线路外观(BLA)
– 匿名呼叫、匿名呼叫拒绝
– 远程办公、热插拔办公
– 留言指示(MWI)
– 语音信箱、呼叫驻留、呼叫拾取
– 对讲、寻呼、等待音乐
– 呼叫完成、通话录音
目录
– 本地电话簿最多 1000 条
– 黑名单
– XML/LDAP 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
功能键
– 29 个一键 DSS 键
– 8 个功能键:留言、耳机、静音、保持、转接、
视频、重拨、扬声器电话
– 音量控制键
– 背光静音键
– 背光耳机键
– 背光免提扬声器键
接口
– 双端口千兆以太网
– 内置 Wi-Fi(2.4GHz 与 5GHz,802.11a/b/g/n)
– 内置蓝牙 4.0+ EDR
– 1x USB 端口(符合 2.0)
– 1x USB 端口(符合 3.0,用于摄像机/USB3.0 线缆)
– 1x RJ9(4P4C)手柄端口
– 1x RJ9(4P4C)耳机端口
– 1x HDMI 输出端口
-1x 安全锁孔
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置,便于批量部署
– 支持 PnP 自动配置
– 零接触配置、TR-069
– 话机锁,用于保护个人隐私
– 恢复出厂设置、重启
– 抓包导出、系统日志
其他物理特性
– Yealink 电源适配器:AC 100~240V 输入和 DC 12V/2A 输出
– 功耗:7.8 W-12 W
– 尺寸(宽*深*高*厚):273mm*226mm*285mm*42 mm
– 工作湿度:10~95 percent
– 工作温度:-10~50°C
网络与安全
– IPv4/IPv6
– SIP v1(RFC2543)、v2(RFC3261)
– 支持呼叫服务器冗余
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP/PPPoE
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
-SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– OpenVPN、IEEE802.1X
包装功能
– 每箱数量:5 PCS
– 每箱净重:12.9 Kg
– 每箱毛重:14.0 Kg
– 彩盒尺寸:336mm*364mm*112mm
– 外箱尺寸:587mm*348mm*376mm



