功能
• Optima HD Voice
• 4.3″ 480 X 272 像素背光彩色屏幕
• 现代化 Skype for Business 界面
• 兼容 Office 365
• 支持日历
• QoE(监控报告)
• 双端口千兆以太网
• 支持 PoE
• 支持耳机、EHS
• 内置 USB 端口,支持蓝牙耳机(通过 USB 加密狗)
• 最多支持 6 个扩展模块
• 可壁挂安装
音频功能
• Yealink Optima HD 语音
• 带 AEC 的全双工免提扬声器电话
• 编码:G.722(宽带)、G.711(A/p)、G.723、G.729AB、G.726、GSM、iLBC
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– VAD, CNG, AEC, PLC, AJB, AGC
目录
• 联系人与客户端同步
• 查看 SFB 联系人及其当前状态
• 支持本地联系人
• 支持全局搜索,兼容 Exchange
• 智能拨号
• 通话记录:已拨/已接/未接/已转
登录 Skype for Business
• 登录:PIN 认证/用户凭据
• 通过 BToE 登录
• 可通过话机 Web 界面登录
• Web 登录
• 自动获取根证书
BToE 功能
• 点击呼叫/点击接听
• 音频设备可从 IP 话机切换到电脑
• 与电脑客户端无线配对
• 可作为电脑音频设备
话机功能
• 状态与客户端同步
• 重置状态、隐私模式
• 话机锁
• 收藏联系人排序
• 收藏联系人点击呼叫
• 呼叫保持、呼叫等待、重拨、静音
• 分支机构支持
• 呼叫转移、呼叫转接、呼叫驻留
• SFB 会议(Microsoft CCCP)
• Boss/Admin 功能
• 公共区域话机(CAP)
• 日历功能
• 组呼叫拾取
• 专用线路铃音
• 热线
• 等待音乐
• 寻呼
• E911、Federation、响应组、专用线路
• 铃音选择/导入/删除
• 拨号计划
• 可视语音信箱、留言指示(MWI)
• 音量调节
接口
• 双端口千兆以太网
• 内置 USB 端口,支持蓝牙耳机(通过 USB 加密狗)
• 以太网供电(IEEE 802.3af),class 0
• 1 X RJ9(4P4C)手柄端口
• 1 X RJ9(4P4C)耳机端口
• 1 X RJ1 2(6P6C)EXT 端口:最多支持 6 个扩展模块
显示与指示
• 4.3″ 480 X 272 像素背光彩色屏幕
• 现代化 Skype for Business 界面
• 来电与留言等待指示灯
• 多语言用户界面
• 来电显示(姓名、号码、照片)
• 状态控制:有空、忙碌、免打扰、马上回来、下班、显示为
离开
网络与安全
• SIP v1 (RFC2543), v2 (RFC3261)
– IPv4/IPv6
• 代理模式与点对点 SIP 链路模式
• IP 分配:静态/DHCP/PPPoE
• DNS 分配:静态/DHCP
– HTTP/HTTPS Web 服务器
• 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
• 语音 SRTP
• 传输层安全(TLS)
• EWS 认证
• HTTPS 证书管理
• 使用 MD5/MD5-sess 的摘要认证
•IEEE802.1X
管理
• 配置方式:浏览器/话机/自动配置
• Yealink 重定向与配置服务(RPS)
• 通过激活码自动配置
• 带内配置
• 带内配置管理
• QoE(监控报告)
• 单一身份(Active Directory)
• Media Bypass、防火墙穿越
• 恢复出厂设置、重启
• 抓包导出、系统日志
• 通过 URL 截屏
• 话机日志点击上传
• 查看许可证状态
其他物理特性
• 外接 Yealink 交流适配器(可选):AC 100~240V 输入和 DC 5V/2A
输出
• 功耗(电源适配器):1.8-5.4W
• 功耗(PoE):2.1 ~8.0W
• 尺寸(宽*深*高*厚):244mm*213mm*185mm*54mm
• 工作湿度:10~95%
• 存放温度:-10~50°C
包装功能
• 包装内容:
– Yealink T46G Skype for Business 话机
– 手柄及手柄线
– 以太网线
– 支架
– 快速入门指南
– 电源适配器(可选)
– 壁挂支架(可选)
– 每箱数量:5 PCS
– 每箱净重:7.6 kg
– 每箱毛重:8.4 kg
• 彩盒尺寸:274mm*255mm*128mm
• 外箱尺寸:660mm*286mm*263mm



