功能
– 显示屏:3.66″ 240×120 像素图形 LCD,带
背光
– 线路:最多 6 个 SIP 账号(6 路 SIP 注册/线路)
– 局域网端口:2 个 RJ45 10/100 Mbps 接口(LAN/WAN)
– 标准:使用 SIP(Session
Initiation Protocol)标准,V1 和 V2
– 支持宽带编码:G.722
– 尺寸:265x210x170.5×53.5 mm。
– 3.66″ 240×120 像素背光图形 LCD
– 最多 6 个 SIP 账号
– 无需纸质标签的设计
– 支持 PoE、耳机、EHS
音频功能
– 高清语音:高清手柄、高清扬声器
– 宽带编码:G.722
– 窄带编码:G.711(A/p)、G.723.1、G.729AB、G.726、GSM、iLBC
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGC
话机功能
– 6 个 VoIP 账号
– 一键快捷拨号、重拨
– 呼叫转移、呼叫等待
– 呼叫转接、呼叫保持
– 回拨、群听
– 静音、自动应答、免打扰
– 三方电话会议
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 热线、紧急呼叫
– 可手动或自动设置日期时间 > 拨号计划
– XML Browser,
– Action URL/URI
目录
– 本地电话簿最多 1000 条 > 黑名单
– XML/LDAP 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
IP-PBX 功能
– 忙灯字段(BLF)
– 桥接线路外观(BLA)
– 匿名呼叫、匿名呼叫拒绝 > 热插拔办公
– 留言指示(MWI)
– 语音信箱
– 呼叫驻留、呼叫代接
– 对讲、寻呼、
– 等待音乐
– 通话录音</p>
显示与指示
– 3.66″ 240×120 像素背光图形 LCD > 来电与留言 LED
等待指示
– 双色(红或绿)背光 LED,用于线路状态指示
– 带图标和软键的直观用户界面 > 国家/地区语言选择
– 来电显示(姓名、号码)
功能键
– 21 个带 LED 的线路键
– 21 个线路键最多可编程 1 5 种功能(3 页视图)
– 5 个功能键:留言、耳机、静音、重拨、免提扬声器电话
– 4 个上下文相关“软”键
– 6 个导航键
– 2 个音量控制键
– 背光静音键
– 背光耳机键
– 背光免提扬声器键
接口
– 1xRJ9(4P4C)手柄端口
– 1xRJ9(4P4C)耳机端口
– 1XRJ12(6P6C)EHS 端口
– 以太网供电(IEEE 802.3af),class 2
其他物理特性
– 支架可调 2 个角度
– 可壁挂安装(可选)
– 外接通用交流适配器(可选):AC 100-240V 输入和 DC 5V/1.2A
输出
– 功耗(电源适配器):1.17-3.32W
– 功耗(PoE):1.60~5.94W
– 尺寸(宽*深*高*厚):265mm X 21 0mm X 170.5mm X 53.5mm > 工作
湿度:10-95%
– 工作温度:-10~50°C
包装功能
– 每箱数量:5 PCS
– N.W/CTN:
– G.W/CTN:
– 彩盒尺寸:300mm X 225mm X 118mm > 外箱尺寸:610mm X 310mm X
238mm
管理
– 配置方式:浏览器/话机/自动配置 > 自动配置通过
FTP/TFTP/HTTP/HTTPS,便于批量部署
– 支持 PnP 自动配置
– 零接触配置
– 话机锁,用于保护个人隐私 > 恢复出厂设置、重启
– 抓包导出、系统日志
网络与安全
– SIP v1(RFC2543)、v2(RFC3261)
– 支持呼叫服务器冗余
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式 > IP 分配:静态/DHCP
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期 > UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– 语音 SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– OpenVPN、IEEE802.1X
– IPv6
Related products
请来电询价
请来电询价
请来电询价



