功能
– 显示屏:4.3″ 480 x 272 像素背光彩色显示屏
– 线路:最多 16 个 SIP 账号(16 路 SIP 注册/线路)
– 局域网端口:2 x RJ45 10/100/1000 Mbps 接口
(LAN/WAN)
– 标准:使用 SIP(Session
Initiation Protocol)标准,V1 和 V2
– 支持宽带编码:G.722 窄带编码:G.711 μ/A、G.723.1、G.726,
G.729AB
– 尺寸:209x188x150x41 mm。
– Yealink Optima HD 语音
– 双端口千兆以太网
– 4.3″ 480 X 272 像素背光彩色显示屏
– 内置 USB 端口,支持蓝牙耳机(通过 USB 加密狗)
– 最多 16 个 SIP 账号
– 无需纸质标签的设计
– 支持 PoE,支持耳机、EHS
– 支持扩展模块
音频功能
– 高清语音:高清手柄、高清扬声器
– 编码:G.722、G.711(A/p)、G.723、G.729AB、G.726、iLBC
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGO
目录
– 本地电话簿最多 1000 条
– 黑名单
– XML/LDAP 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
话机功能
– 1 6 个 VoIP 账号
– 呼叫保持、静音、免打扰(DND)
– 一键快捷拨号、热线
– 呼叫转移、呼叫等待、呼叫转接
– 群听、短信、紧急呼叫
– 重拨、回拨、自动应答
– 三方会议
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 可手动或自动设置日期时间
– 拨号计划
– XML Browser
– Action URL/URI
– 集成截图
– RTCP-XR
IP-PBX 功能
– 忙灯字段(BLF)
– 桥接线路外观(BLA)
– 匿名呼叫、匿名呼叫拒绝
– 热插拔办公
– 留言指示(MWI)
– 语音信箱
– 呼叫驻留、呼叫代接
– 对讲、寻呼
– 等待音乐
– 呼叫完成
– 通话录音</p>
显示与指示
– 4.3″ 480 X 272 像素背光彩色显示屏
– 1 6 位色深
– 来电与留言等待指示灯
– 双色(红或绿)背光 LED,用于线路状态指示
– 壁纸
– 带图标和软键的直观用户界面
– 国家/地区语言选择
– 来电显示(姓名、号码和照片)
功能键
– 1 0 个带 LED 的线路键
– 1 0 个线路键最多可编程 T1 种功能(3 页视图)
– 8 个功能键:留言、耳机、会议、保持、静音、转接、重拨、
免提扬声器电话
– 4 个上下文相关“软”键
– 6 个导航键
– 2 个音量控制键
– 背光留言键
– 背光耳机键
接口
– 双端口千兆以太网
– 通过 USB 加密狗支持蓝牙耳机
– 1xRJ9(4P4C)手柄端口
– 1xRJ9(4P4C)耳机端口
– 1 XRJ1 2(6P6C)EXT 端口最多支持 6 个扩展模块,用于
话务台应用
-以太网供电(IEEE 802.3af),class 3
其他物理特性
– 支架可调 2 个角度
– 可壁挂安装
– 外接通用交流适配器(可选):AC 1 00~240V 输入和 DC 5V/2A
输出
– 功耗(电源适配器):1.8-5.4W
– 功耗(PoE):2.1-8.0W
– 尺寸(宽*深*高*厚):244mm*213mm*l 85mm*54mm
– 工作湿度:10-95%
– 工作温度:-10~50°C
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置,便于批量部署
– 支持 PnP 自动配置
– BroadSoft 设备管理
– 零接触配置、TR-069
– 话机锁,用于保护个人隐私
– 恢复出厂设置、重启
– 抓包导出、系统日志
网络与安全
– SIP v1(RFC2543)、v2(RFC3261)
– 支持呼叫服务器冗余
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP/PPPoE
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– 语音 SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– OpenVPN、IEEE802.1X
– IPv6
包装功能
– 每箱数量:5 PCS
– N.W/CTN:
– G.W/CTN:
– 彩盒尺寸:274mm*258mm*142mm
– 外箱尺寸:732mm*286mm*266mm
Related products
23,000.00฿
请来电询价
请来电询价
请来电询价



