话机功能
• 最多 8 路同时通话
• 最多 8 部手柄
• 最多 8 个 VoIP 账号
• 每部手柄最多 2 路同时通话
• 每个基站最多 5 个中继器(RT20/RT20U)
• 每个基站最多 6 个中继器(RT30)
• 用于接听来电的手柄选择
• 用于发起呼叫的手柄和号码选择
• 寻呼、对讲、自动应答、拨号计划
• 呼叫保持、呼叫转接、三方会议
• 通话切换
• 呼叫等待、静音、静默、免打扰
• 来电显示(姓名和号码)
• 匿名呼叫、匿名呼叫拒绝
• 呼叫转移(始终/遇忙/无应答)
• 快捷拨号、语音信箱、重拨
• 留言指示(MWI)
• 等待音乐(基于服务器)
• 本地电话簿最多 800 条(存储在基站中)
• 远程电话簿/LDAP
• 电话簿搜索/导入/导出
• 通话记录(全部/未接/已拨/已接)
• 无需 SIP 代理的直接 IP 呼叫
• 恢复出厂设置、重启
• 键盘锁、紧急呼叫
• Broadsoft 目录、BroadSoft 通话记录
• Broadworks 功能键同步
• 共享呼叫外观(SCA)
个性化
• 9 种铃声音色
• 屏保
• 多语言支持
管理
– 可通过 TFTP/FTP/HTTP/HTTPS/RPS 自动配置
• 支持 PnP 自动配置 > 手柄升级:OTA(空中升级)/USB 端口
• 配置方式:浏览器/话机/自动配置
• 抓包和系统日志导出
音频功能
• 全双工扬声器电话
• 符合助听器兼容性(HAC)
• 听筒音量控制:5 档
• 铃声音量控制:5 档+关闭
• 多种提示音
• 电池电量低时发出声音提醒
• DTMF
• 宽带编码:Opus、AMR-WB(可选)、G.722
• 窄带编码:AMR-NB(可选)、PCMU、PCMA、G.726、G.729、iLBC
•VAD, CNG, AGC, PLC, AJB
• AEC(W52H 和 W56H 支持)
• 支持 VQ-RTCPXR(RFC6035)、RTCP-XR
网络功能
• SIP V1 (RFC2543), v2 (RFC3261)
• SNTP/NTP
•VLAN(802.1 Q 和 802.1p)
• 802.1X,LLDP, PPPoE
• STUN 客户端(NAT 穿越)
•u DP、TCP
• IP 分配:静态/DHCP
• 支持出站代理服务器备份
安全
• OpenVPN
• 传输层安全(TLS)
• HTTPS(服务器/客户端)、SRTP(RFC3711)
• 摘要认证
• 通过 AES 加密保护配置文件
• 支持 SHA256/SHA512/SHA384
• 三级配置模式:Admin/Var/User
DECT
– 频段:1880 – 1900 MHz(欧洲),1920 – 1930 MHz(美国)
• DECT 标准:CAT-iq2.0
物理特性
• 室内距离:20m~50m(理想距离为 50m)
• 室外距离:300m(理想条件下)
• 待机时间:400 小时(理想条件下)
• 通话时间:30 小时 > 2.4″ 240×320 像素彩色显示屏
• 可桌面放置或壁挂安装
• LCD 背光、按键背光
• 节能 ECO 模式/ECO 型号
• 12 键数字键盘、5 个导航键、2 个软键、6 个功能键、6
快捷键
• W60B 上的三个 LED 指示灯:
– 1 X 注册 LED
– 1 X 网络状态 LED
– 1 X 电源指示灯 LED
• 外接 Yealink 交流适配器:AC 100-240V 输入和 DC 5V/600mA 输出
• 颜色:手柄:Alabaster Silver;底座:Classic Grey
• 话机尺寸:175mm X 53mm X 20.3mm
• 基站尺寸:130mm X 100mm X 25.1mm
• 工作湿度:10~95%
• 工作温度:-10~+50°C(+14~122°F)
包装功能
• 包装内容:
– W56H 手柄
– W60B 基站 – 基站支架
– USB 充电座
– 两个电源适配器 – 以太网线
– 腰带夹 – 可充电电池
– 快速入门指南
– 手柄保护套(可选)> 每箱数量:10 PCS
• 彩盒尺寸:205mm*196mm*95mm
• 外箱尺寸:495mm*406mm*223mm
• 净重:7.5 kg
• 毛重:8.3 kg
Related products
请来电询价
请来电询价
请来电询价



