功能
– 显示屏:132×64 像素图形 LCD
– 线路:最多 3 个 SIP 账号(3 路 SIP 注册/线路)
– 局域网端口:2 个 RJ45 10/100 Mbps 接口(LAN/WAN)
(SIP-T23P 型号)
– 2 x RJ45 10/100/1000Mbps 接口(LAN/WAN)(适用于型号
SIP-T23G)
– 标准:使用 SIP(Session
Initiation Protocol)
– V1 和 V2。支持宽带编码:G.722 窄带编码:G.711 μ/A,
G.723.1, G.726, G.729AB
– 尺寸:209x188x150x41 mm。
– 两端口 10/100 以太网交换机(SIP-T23P 型号)
– 双端口千兆以太网(SIP-T23G 型号)
– 最多 3 个 VoIP 账号
– 以太网供电
– 132×64 像素图形 LCD
– Yealink HD Voice
– 耳机,可壁挂安装
音频功能
– 宽带编码:G.722
– 窄带编码:G.711(A/p)、G.723.11 G.729AB、G.726、iLBC
– DTMF:带内、带外(RFC 2833)和 SIPINFO
– 带 AEC 的全双工免提扬声器电话
– VAD, CNG, AEC, PLC, AJB, AGC
IP-PBX 功能
– 忙灯字段(BLF)
– 桥接线路外观(BLA)
– 匿名呼叫、匿名呼叫拒绝
– 热插拔办公、紧急呼叫
– 留言指示(MWI)
– 语音信箱、呼叫驻留、呼叫拾取
– 对讲、寻呼、等待音乐
– 呼叫完成、通话录音
话机功能
– 3 个 SIP 账号
– 呼叫保持、静音、免打扰(DND)
– 一键快捷拨号、热线
– 呼叫转移、呼叫等待、呼叫转接
– 群听、短信
– 重拨、回拨、自动应答
– 本地三方会议
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 可手动或自动设置日期时间
– 拨号计划、摘机热线
– XML Browser Action URL/URI
– 集成截图
– RTCP-XR
目录
– 本地电话簿最多 1000 条
– 黑名单
– XML/LDAP 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
显示与指示
– 132×64 像素背光图形 LCD
– 来电与留言等待指示灯
– 双色(红或绿)背光 LED,用于线路状态指示
– 带图标和软键的直观用户界面
– 国家/地区语言选择
– 来电显示(姓名、号码)
– 可壁挂安装
– 外接通用交流适配器(可选)AC 100~240V 输入和 DC
5V/600mA 输出
– 功耗(电源适配器):0.72-1.56W
– 功耗(PoE):0.96-1.98W
– 尺寸(宽*深*高*厚):209mm*188mm*150mm*41mm
– 工作湿度:10~95%
– 工作温度:-10~50°C
功能键
– 3 个带 LED 的线路键
– 5 个功能键:留言、耳机、重拨、转接、
– 免提扬声器电话
– 6 个导航键
– 音量控制键
接口
– 双端口千兆以太网
– 以太网供电(IEEE 802.3af),class 2
– 1xRJ9(4P4C)手柄端口
– 1xRJ9(4P4C)耳机端口
包装功能
– 每箱数量:10 PCS
– 每箱净重:11.8 kg
-每箱毛重:13.0kg
– 彩盒尺寸:220mm*241mm*105mm
– 外箱尺寸:560mm*460mm*250mm
其他物理特性 网络与安全
– SIP v1(RFC2543)、v2(RFC3261)
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– 语音 SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– OpenVPN、IEEE802.1X
– IPv6
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置
– 便于批量部署
– 支持 PnP 自动配置
– 零接触配置
– 恢复出厂设置、重启
– 抓包导出、系统日志



