功能
– 显示屏:132×64 像素黑白 LCD
– 线路:2 个 SIP 账号(2 路 SIP 注册)
– 局域网端口:2 个 10/100M 接口(LAN/WAN)
– 标准:使用 SIP(Session
Initiation Protocol)标准,V1 和 V2
– 支持宽带编码:G.722(宽带)、G.711(A/μ)、G.723、G.729AB,
G.726
– 净重:0.81 kg
– 尺寸:209mm*188mm*150mm*41mm
– 高清语音:高清编码、高清扬声器、高清手柄
– 132 X 64 像素图形 LCD
– 2 个 VoIP 账号
– 两端口 10/100 以太网交换机,集成 PoE
– 耳机,可壁挂安装
– XML/LDAP 远程电话簿
音频功能
– 带 AEC 的全双工免提扬声器电话
– 编码:G.722(宽带)、G.711(A/p)、G.723、G.729AB、G.726
– DTMF:带内、带外(RFC 2833)和 SIP INFO
– VAD, CNG, AEC, PLC, AJB, AGC
目录
– 本地电话簿最多 1000 条
– 黑名单
– XML/LDAP 远程电话簿
– 智能搜索方式
– 电话簿搜索/导入/导出
– 通话记录:已拨/已接/未接/已转
话机功能
– 2 个 VoIP 账号
– 呼叫保持、静音、免打扰(DND)
– 一键快捷拨号、热线
– 重拨、回拨、自动应答
– 呼叫转移、呼叫等待、呼叫转接
– 群听、短信
– 本地三方会议
– 无需 SIP 代理的直接 IP 呼叫
– 铃音选择/导入/删除
– 键盘锁、紧急呼叫
– 可手动或自动设置日期时间
– 拨号计划、XML Browser、action URL 和 action URI
IP-PBX 功能
– 匿名呼叫、匿名呼叫拒绝
– 留言指示(MWI)
– 语音信箱、呼叫驻留、呼叫拾取
– 对讲、寻呼、等待音乐
– 呼叫完成、通话录音、热插拔办公(hot-desking)
显示与指示
– 132×64 像素图形 LCD
– 来电与留言等待指示灯
– 带图标和软键的直观用户界面
– 国家/地区语言选择
– 来电显示(姓名、号码)
网络与安全
– SIP v1(RFC2543)、v2(RFC3261)
– IPv6、OpenVPN
– NAT 穿越:STUN 模式
– 代理模式与点对点 SIP 链路模式
– IP 分配:静态/DHCP/PPPoE
– HTTP/HTTPS Web 服务器
– 通过 SNTP 同步时间和日期
– UDP/TCP/DNS-SRV(RFC 3263)
– QoS:802.1p/Q 标记(VLAN)、第三层 ToS、DSCP
– 语音 SRTP
– 传输层安全(TLS)
– HTTPS 证书管理
– 配置文件 AES 加密
– 使用 MD5/MD5-sess 的摘要认证
– IEEE802.1X
管理
– 配置方式:浏览器/话机/自动配置
– 可通过 FTP/TFTP/HTTP/HTTPS 自动配置,便于批量部署
– 支持 PnP 自动配置
– 零接触配置
– 支持配置服务器冗余
– 恢复出厂设置、重启
– 抓包导出、系统日志
其他物理特性
– 2xRJ45 10/1 OOM 以太网端口
– 31 个按键,含 4 个软键
– 4 个 LED:Ixpower,2xline,Ixmessage
– 1xRJ9 手柄端口
– 1xRJ9 耳机端口
– 可壁挂安装
– 电源适配器:AC 100-240V 输入和 DC 5V/600mA 输出
– 以太网供电(IEEE 802.3af)
– 功耗:1.4-2.6W
– 净重:0.81kg
– 尺寸:209mm*188mm*150mm*41mm
– 工作湿度:10-95%
– 存放温度:-10-50°C
包装功能
– 每箱数量:10 PCS
– N.W/CTN: 10.8KG
– G.W/CTN: 12.3KG
– 彩盒尺寸:21 5mm*200mm*118mm
– 外箱尺寸:61 5mm*436mm*208mm
请来电询价 请来电询价 请来电询价 请来电询价
• 132×64 像素图形 LCD • SIP-T21P 型号配备 PoE 端口 • 支持耳机 • 电话簿最多 1,000 个联系人 • 4 个软键,2 个 10/100 Mbps 端口 • 双色线路状态指示灯
Categories: IP 电话, IP-PABX, Yealink
Tag: SIP-T21P E2
Related products
请来电询价
请来电询价
请来电询价



